Improve this page

Upgrading from paella 6.1.x to 6.2.x

Optional changes:

In principle it is not necessary to do anything to upgrade from version 6.1.x to version 6.2.x, but if you want to use the new lazy load feature you have to modify the load function by lazyLoad, in the index.html file.

NOTE: if the browser does not support autoplay in the videos, the lazyLoad function will not be activated.